Category: WP Plugin

A vulnerability was found in the All in One SEO Pack plugin.

A vulnerability such as XSS (cross-site scripting) has been discovered in the popular WordPress All-in-One SEO Pack plugin . This is reported on the website of the WPScan Vulnerability Database. Cross-site scripting (XSS) is a type of software vulnerability that allows a hacker to embed code into a web page...